Frequently Asked Questions

A legenerált Spring-es projektem nem akar elindulni. A következő hibát kapom: Error:java: release version 5 not supported
  1. Maven fülön -> Reimport All Maven Projects, majd újrapróbálkozás!

Utolsó frissítés: 2020-09-07 06:21:49